availability

Device Data Collection is available in the latest versions of our SDKs. To complete this integration, you'll first need to upgrade your SDK.

Android: v3.0.0+
iOS: v4.0.0+
Javascript: v3.0.0+

Contact us for more information.